Nombreux bugs sur le forum !

Auteur
Message
Fanny
Adminis-Fondateur
Avatar du membre
Hors ligne
Messages : 2681
Enregistré le : sam. 13 mai 2017 19:03
Code Postal : 20167

Nombreux bugs sur le forum !

#1 Message par Fanny » lun. 10 avr. 2017 20:50

Bonsoir à tous,

Je tenais à vous informer que depuis quelque temps, de nombreux bugs se font désagréablement ressentir sur de nombreux forums, y compris le nôtre.
Pour commencer, il y a quelques jours, j'ai changé la bannière et la petite image en bas du forum "qui est en ligne" et curieusement, ces changements sont visibles pour certains et pas pour d'autres, ( qui voient les anciennes images). La cerise sur le gâteau : ce matin le portail a de nouveau disparu et pour finir, quand j'appuie sur le pseudo des membres, voici ce qu'il est écrit : "Désolé, mais cet utilisateur n’existe pas".

J'ai signalé ces désagréments aux dévoués modérateurs du forum d'entraide afin qu'ils en informent les responsables de Xooit et ce qui est inquiétant, sans vouloir être pessimiste, malgré de nombreuses relances de leur part auprès du directeur technique, aucune intervention ni réponse.

Je suis désolée de tous ces incidents tés récurrents.

Ci-joint lien du forum d'entraide avec nombreux signalements, y compris le mien !
http://xooit.xooit.com/t76121-Portail-inaccessible.htm?start=30
Image

Puma2A
Hors ligne
Messages : 190
Enregistré le : sam. 13 mai 2017 19:03

Nombreux bugs sur le forum !

#2 Message par Puma2A » lun. 10 avr. 2017 21:24

C'est une ciber- attaque des  Russes  contre le monde occidental ...  !!

Puma2A
Hors ligne
Messages : 190
Enregistré le : sam. 13 mai 2017 19:03

Nombreux bugs sur le forum !

#3 Message par Puma2A » mar. 11 avr. 2017 14:08

Même Fanny est inconnue (n'existe pas ) sur le forum ... un comble !!


(Au passage, je signale à Fanny l'envoie d'un M.P. au cas où les avertissements ne se feraient pas )


Bon courage à tou(te)s.
Puma2A

Puma2A
Hors ligne
Messages : 190
Enregistré le : sam. 13 mai 2017 19:03

Nombreux bugs sur le forum !

#4 Message par Puma2A » mar. 11 avr. 2017 17:41

Bon, ceci dit on peut poster des messages et même des photos: que demande le peuple !
C'est la recherche des derniers messages parus qui est plus longue car non automatique .


Pour envoyer des M.P. il faut faire "répondre" à un message déjà reçu du correspondant  ... sinon ... pas trouvé de solution !! Sad


Restons cool zé  zen !


Alain

Fanny
Adminis-Fondateur
Avatar du membre
Hors ligne
Messages : 2681
Enregistré le : sam. 13 mai 2017 19:03
Code Postal : 20167

Nombreux bugs sur le forum !

#5 Message par Fanny » mar. 11 avr. 2017 21:17






Puma2A a écrit:
Bon, ceci dit on peut poster des messages et même des photos: que demande le peuple !
C'est la recherche des derniers messages parus qui est plus longue car non automatique .

Pour envoyer des M.P. il faut faire "répondre" à un message déjà reçu du correspondant  ... sinon ... pas trouvé de solution !! Sad


Restons cool zé  zen !


Alain



Oui restons zen , même si cela commence à être difficile ! Sad
Aucune manifestation des responsables !!! Je suis l’évolution de la situation et partage la colère, l'indignation et l’inquiétude des Administrateurs de nombreux forums.
(je vais changer la bannière , j'espère que la nouvelle apparaîtra )

Oui restons zen , même si cela commence à être difficile ! Sad
Aucune manifestation des responsables !!! Je suis l’évolution de la situation et partage la colère, l'indignation et l’inquiétude des Administrateurs de nombreux forums.
(je vais changer la bannière , j'espère que la nouvelle apparaîtra )
Image

pascal22
Avatar du membre
Hors ligne
Messages : 1195
Enregistré le : sam. 13 mai 2017 19:03
Code Postal : 22400

Nombreux bugs sur le forum !

#6 Message par pascal22 » mer. 12 avr. 2017 10:30

Merci de ta prévention Fanny  ..Pour moi ,tout est normal , je retouve ce superbe Martin-pêcheur  Okay  ..

Fanny
Adminis-Fondateur
Avatar du membre
Hors ligne
Messages : 2681
Enregistré le : sam. 13 mai 2017 19:03
Code Postal : 20167

Nombreux bugs sur le forum !

#7 Message par Fanny » mer. 12 avr. 2017 13:43






pascal22 a écrit:
Merci de ta prévention Fanny  ..Pour moi ,tout est normal , je retrouve ce superbe Martin-pêcheur  Okay  ..



Merci Pascal pour ton message, mais c'est a devenir dingue... c'est cette bannière que j'ai postée hier et que moi je vois (Joyeuses Pâques ! )




En effet, hier matin il y avait le Martin pêcheur posté il y a quelques jours, en remplacement de la bannière printemps.
qui était toujours visible pour certains, alors que j'avais mis la Martin Pêcheur !


Merci Pascal pour ton message, mais c'est a devenir dingue... c'est cette bannière que j'ai postée hier et que moi je vois (Joyeuses Pâques ! )




En effet, hier matin il y avait le Martin pêcheur posté il y a quelques jours, en remplacement de la bannière printemps.
qui était toujours visible pour certains, alors que j'avais mis la Martin Pêcheur !
Image

pascal22
Avatar du membre
Hors ligne
Messages : 1195
Enregistré le : sam. 13 mai 2017 19:03
Code Postal : 22400

Nombreux bugs sur le forum !

#8 Message par pascal22 » mer. 12 avr. 2017 13:48

Par contre celle-ci ben ..............................J'avions jamais vu  Sad  !!!

Puma2A
Hors ligne
Messages : 190
Enregistré le : sam. 13 mai 2017 19:03

Nombreux bugs sur le forum !

#9 Message par Puma2A » mer. 12 avr. 2017 15:21

Bonjour,


Si je peux me permettre un conseil Fanny: Tant que les bugs persisteront, cela ne "sert à rien", et surtout tu perds du temps à vouloir réaliser de nouvelles banières ou modifications sur le forum ... (avis purement perso) C'est secondaire, si tu comprends bien ce que je veux dire.
Il fau(drai)t attendre un retour à une situation normale et stable. Et cela peut prendre du temps ....
Pour moi le "truc" le plus embêtant c'est que le bouton "Voir les nouveaux messages depuis ..." soit inopérant. car on risque de louper un nouveau message ! 


Bonne continuation. et ..... ZEN !


Alain (immature ... )  Mr. Green


.

Fanny
Adminis-Fondateur
Avatar du membre
Hors ligne
Messages : 2681
Enregistré le : sam. 13 mai 2017 19:03
Code Postal : 20167

Nombreux bugs sur le forum !

#10 Message par Fanny » jeu. 13 avr. 2017 10:50

Bonjour,

Tu as peut-être raison Alain, mais au vu de ce que nous avons vécu il y a cinq ans j'avoue que j'ai de quoi être un peu inquiète,
Pour la petite histoire, le forum de l'Oiseau libre existe depuis plus de 10 ans, le fondateur de ce magnifique site est Jacques Nicolin (Oiseaulibre)
L’hébergeur à l’époque était Aceboard et du jour au lendemain plus de forum, ils ont mis la clef sous la porte sans nous avertir, membres perdus, photos, vidéos plus rien
la cata et aucun moyen pour recontacter les membres, a part quelques uns dont notre cher Christophe qui était déjà membre de l'ancien ... Jacky qui m'avait nommée modérateur peu de temps avant ce fâcheux événement m'a demandé si j’étais ok pour le reconstruire, j'ai dit ok et le 29 avril 2012 renaissance de celui-ci , Alors aujourd'hui au vu de ce qui se passe concernant l’hébergeur Xooit je me pose énormément de questions, ce ne sont pas spécialement les bugs qui m’inquiètent, c'est de voir le désintérêt total des dirigeants qui restent indifférents aux incessantes demandes d'interventions de beaucoup d'entre nous (administrateurs des forums ) et depuis un moment déjà la situation semble s’aggraver.

Si j'en avais la possibilité, je migrerais le forum ailleurs, mais le hic c'est que nous sommes pris en otage et que la seule possibilité, c'est de repartir à zéro et pour être franche, je ne me sens pas la force de tout recommencer une nouvelle fois pourtant ce forum c'est un peu mon bébé et je l'aime énormément, ainsi que vous tous qui m'accompagnez avec cet amour incontestable des oiseaux de la faune sauvage et de la nature. Voila j'espère ne pas vous avoir déçu avec ce message, mais je tenais a parler avec franchise de cette situation qui me préoccupe, j'espère à tord.

Bonne journée à tous.
Image

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité